Macromedia JRun 4/ColdFusion MX XML Parser Denial Of Service Vulnerability

Bugtraq ID: 6363
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 11 2002 12:00AM
Updated: Dec 11 2002 12:00AM
Credit: Discovery of this vulnerability credited to Amit Klein of Sanctum, Inc.
Vulnerable: Macromedia JRun 4.0 SP1a
Macromedia JRun 4.0 SP1
Macromedia JRun 4.0
- Microsoft IIS 5.1
- Microsoft IIS 5.0
- Microsoft IIS 4.0
Macromedia ColdFusion Server MX 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus