IBM WebSphere Application Server CVE-2013-5418 Cross Site Scripting Vulnerability

Bugtraq ID: 63778
Class: Input Validation Error
CVE: CVE-2013-5418
Remote: Yes
Local: No
Published: Nov 12 2013 12:00AM
Updated: Nov 12 2013 12:00AM
Credit: IBM
Vulnerable: IBM Websphere Application Server 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus