IBM WebSphere Application Server Liberty Profile Insecure File Permissions Vulnerability

Bugtraq ID: 63786
Class: Design Error
CVE: CVE-2013-4006
Remote: No
Local: Yes
Published: Nov 12 2013 12:00AM
Updated: Nov 12 2013 12:00AM
Credit: Vendor reported this issue.
Vulnerable: IBM Websphere Application Server 8.5.5
IBM Websphere Application Server 8.5.0.2
IBM Websphere Application Server 8.5.0.1
IBM Websphere Application Server 8.5.0.0
IBM Websphere Application Server 8.5
Not Vulnerable: IBM Websphere Application Server 8.5.5.1


 

Privacy Statement
Copyright 2010, SecurityFocus