PHP CVE-2013-6712 Remote Denial of Service Vulnerability

PHP is prone to a denial-of-service vulnerability due to a heap-based buffer over-read error.

Successful exploits will allow attackers to cause a denial of service condition. Due to the nature of this issue, arbitrary code execution may be possible; this has not been confirmed.


 

Privacy Statement
Copyright 2010, SecurityFocus