Multiple VMware Products CVE-2013-3519 Local Privilege Escalation Vulnerability

Bugtraq ID: 64075
Class: Design Error
CVE: CVE-2013-3519
Remote: No
Local: Yes
Published: Dec 04 2013 12:00AM
Updated: Dec 04 2013 12:00AM
Credit: Derek Soeder of Cylance
Vulnerable: VMWare ESXi 5.0
VMWare ESXi 4.1
VMWare ESXi 4.0
VMWare ESX 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus