Microsoft Exchange Server CVE-2013-5072 Cross Site Scripting Vulnerability

Bugtraq ID: 64085
Class: Input Validation Error
CVE: CVE-2013-5072
Remote: Yes
Local: No
Published: Dec 10 2013 12:00AM
Updated: May 31 2019 10:00PM
Credit: Minded Security on behalf of Criteo
Vulnerable: Microsoft Exchange Server 2013 Cumulative Update 2
Microsoft Exchange Server 2013 Cumulative Update 1
Microsoft Exchange Server 2010 SP3
Microsoft Exchange Server 2010 SP2
Microsoft Exchange Server 2007 SP3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus