Pixman CVE-2013-6425 Remote Denial of Service Vulnerability

Pixman is prone to a denial-of-service vulnerability due to an integer underflow error.

An attacker can exploit this issue to cause the application using the affected library to crash, denying service to legitimate users.

Versions prior to Pixman 0.32.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus