OpenStack Heat ReST API Validation Privilage Escalation Vulnerability

Bugtraq ID: 64257
Class: Design Error
CVE: CVE-2013-6428
Remote: Yes
Local: No
Published: Dec 11 2013 12:00AM
Updated: Jan 24 2014 12:43AM
Credit: Steven Hardy of Red Hat
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus