D-Link DAP-2253 Router Cross Site Scripting and Cross Site Request Forgery Vulnerabilities

Bugtraq ID: 64297
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 26 2013 12:00AM
Updated: Nov 26 2013 12:00AM
Credit: Reported by the vendor.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus