Zabbix CVE-2013-6824 Remote Command Execution Vulnerability

Bugtraq ID: 64311
Class: Input Validation Error
CVE: CVE-2013-6824
Remote: Yes
Local: No
Published: Dec 03 2013 12:00AM
Updated: Apr 13 2015 09:46PM
Credit: Recurity Labs Team
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus