Apple Safari CVE-2013-7127 Credentials Information Disclosure Vulnerability

Bugtraq ID: 64409
Class: Design Error
CVE: CVE-2013-7127
Remote: No
Local: Yes
Published: Dec 13 2013 12:00AM
Updated: Dec 13 2013 12:00AM
Credit: Vyacheslav Zakorzhevsky
Vulnerable: Apple Safari 6.0.5
+ Apple Mac OS X 10.3.9
Apple Mac OS X 10.8.5
Apple Mac OS X 10.7.5
Not Vulnerable: Apple Safari 6.1


 

Privacy Statement
Copyright 2010, SecurityFocus