HP Autonomy Ultraseek Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 64458
Class: Input Validation Error
CVE: CVE-2013-6196
Remote: Yes
Local: No
Published: Dec 19 2013 12:00AM
Updated: Dec 31 2013 12:29AM
Credit: NetAgent Co.,Ltd. via IPA
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus