GNU glibc Dynamic Linker '$ORIGIN' Multiple Local Privilege Escalation Vulnerabilities

An attacker may exploit these issues using commonly available tools.


 

Privacy Statement
Copyright 2010, SecurityFocus