WordPress Persuasion Theme 'dl-skin.php' Arbitrary File Access Vulnerability

Bugtraq ID: 64501
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 23 2013 12:00AM
Updated: Dec 23 2013 12:00AM
Credit: Interference Security
Vulnerable: Mysitemyway Persuasion 2.3
Mysitemyway Persuasion 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus