will_paginate Ruby Gem unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 64509
Class: Input Validation Error
CVE: CVE-2013-6459
Remote: Yes
Local: No
Published: Sep 18 2013 12:00AM
Updated: Jun 10 2014 12:02AM
Credit: Vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus