WordPress Trust Jacker Plugin Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 64586
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 20 2013 12:00AM
Updated: Feb 20 2013 12:00AM
Credit: Dan Fosco
Vulnerable: CLICKBANK Trust Jacker 1.83
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus