Fortinet FortiAuthenticator Unspecified Local Privilege Escalation Vulnerability

Bugtraq ID: 64610
Class: Access Validation Error
CVE: CVE-2013-6990
Remote: No
Local: Yes
Published: Dec 15 2013 12:00AM
Updated: Dec 15 2013 12:00AM
Credit: Yvan Janssens
Vulnerable: Fortinet FortiAuthenticator 2.0
Fortinet FortiAuthenticator 1.0
Not Vulnerable: Fortinet FortiAuthenticator 3.0


 

Privacy Statement
Copyright 2010, SecurityFocus