Wordpress April's Super Function Pack Plugin 'page' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 64699
Class: Input Validation Error
CVE: CVE-2014-100026
Remote: Yes
Local: No
Published: Jan 08 2014 12:00AM
Updated: Apr 13 2015 08:01PM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus