Oracle E-Business Suite CVE-2014-0398 Remote Security Vulnerability

Oracle E-Business Suite is prone to a remote security vulnerability in Application Object Library.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Discoverer' sub component is affected.

This vulnerability affects the following supported versions:
11.5.10.2, 12.0.6, 12.1.3, 12.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus