IBM WebSphere Application Server Denial of Service Vulnerability

Bugtraq ID: 65096
Class: Input Validation Error
CVE: CVE-2013-6325
Remote: Yes
Local: No
Published: Jan 13 2014 12:00AM
Updated: May 22 2014 12:52PM
Credit: IBM
Vulnerable: IBM Websphere Portal 6.1
IBM Websphere Application Server 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus