WordPress Remote Security Bypass Vulnerability

Bugtraq ID: 65235
Class: Access Validation Error
CVE: CVE-2010-5293
Remote: Yes
Local: No
Published: Nov 30 2010 12:00AM
Updated: Nov 30 2010 12:00AM
Credit: avereha
Vulnerable: WordPress WordPress 3.0.1
Not Vulnerable: WordPress WordPress 3.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus