Wordpress Photocrati Theme 'ecomm-sizes.php' Cross Site Scripting Vulnerability

Bugtraq ID: 65238
Class: Input Validation Error
CVE: CVE-2014-100016
Remote: Yes
Local: No
Published: Jan 29 2014 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: ACC3SS
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus