Visibility Software Cyber Recruiter Multiple Authentication Bypass Vulnerabilities

Cyber Recruiter is prone to multiple authentication-bypass vulnerabilities.

An attacker can exploit these issues to bypass the authentication mechanism and obtain sensitive information. This may aid in further attacks.

Cyber Recruiter 8.0.00 is vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus