WordPress WooCommerce SagePay Direct Payment Gateway Plugin Cross Site Scripting Vulnerability

Bugtraq ID: 65355
Class: Input Validation Error
CVE: CVE-2014-4549
Remote: Yes
Local: No
Published: Feb 05 2014 12:00AM
Updated: Jul 03 2014 03:47PM
Credit: Prajal Kulkarni
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus