WordPress Mobiloud Plugin 'shortname' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 65519
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 04 2014 12:00AM
Updated: Feb 04 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable: WordPress Mobiloud 1.9.2
WordPress Mobiloud 1.9.1
WordPress Mobiloud 1.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus