Open Web Analytics 'owa_user_id' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 65571
Class: Input Validation Error
CVE: CVE-2014-1456
Remote: Yes
Local: No
Published: Feb 13 2014 12:00AM
Updated: Mar 19 2015 08:49AM
Credit: Dana James Traversie via Dell SecureWorks
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus