PHP CVE-2013-7328 Memory Corruption Vulnerability

Bugtraq ID: 65656
Class: Input Validation Error
CVE: CVE-2013-7328
Remote: Yes
Local: No
Published: Feb 13 2014 12:00AM
Updated: Mar 11 2014 12:53AM
Credit: The vendor reported this issue.
Vulnerable: Ubuntu Ubuntu Linux 10.04 LTS
PHP PHP 5.5.0-DEV
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus