PHP CVE-2013-7328 Memory Corruption Vulnerability

PHP is prone to a remote memory-corruption vulnerability.

Attackers can exploit this issue to cause a denial of service or obtain sensitive information.

PHP versions 5.5.x prior to 5.5.9 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus