PHP CVE-2013-7327 Heap Overflow Vulnerability

Bugtraq ID: 65668
Class: Unknown
CVE: CVE-2013-7327
Remote: Yes
Local: No
Published: Feb 06 2014 12:00AM
Updated: Sep 01 2014 12:43AM
Credit: kubabrecka
Vulnerable: Ubuntu Ubuntu Linux 10.04 LTS
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus