PHP CVE-2013-7327 Heap Overflow Vulnerability

PHP is prone to a heap-based buffer-overflow vulnerability.

Exploiting this issue allows remote attackers to trigger denial-of-service conditions, denying services to legitimate users. Other attacks may also be possible.

PHP prior to 5.5.9 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus