Blackboard Learn CVE-2014-0811 Cross Site Scripting Vulnerability

Bugtraq ID: 65742
Class: Input Validation Error
CVE: CVE-2014-0811
Remote: Yes
Local: No
Published: Feb 21 2014 12:00AM
Updated: Feb 21 2014 12:00AM
Credit: Ichihara Ryohei
Vulnerable: Blackboard Blackboard Learn 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus