Apache Tomcat CVE-2013-4286 Security Bypass Vulnerability

Apache Tomcat is prone to a security-bypass vulnerability.

A remote attacker may leverage this issue to poison web caches, evade IDS signatures, and launch cross-site scripting, HTML-injection, and session-hijacking attacks. Other attacks are also possible.


 

Privacy Statement
Copyright 2010, SecurityFocus