WordPress Feedweb Plugin '_wp_http_referer' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 65800
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 23 2014 12:00AM
Updated: Feb 23 2014 12:00AM
Credit: HauntIT
Vulnerable: Feedweb Feedweb 2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus