openSUSE rubygems Unspecified Security Vulnerability

openSUSE is prone to an unspecified security vulnerability.

The impact of this issue is currently unknown. We will update this BID when more information emerges.


 

Privacy Statement
Copyright 2010, SecurityFocus