Multiple Asterisk Products CVE-2014-2287 Denial of Service Vulnerability

Bugtraq ID: 66094
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-2287
Remote: Yes
Local: No
Published: Mar 11 2014 12:00AM
Updated: Apr 16 2015 05:44PM
Credit: Corey Farrell
Vulnerable: Gentoo Linux
Asterisk Asterisk Open Source 1.8.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus