WordPress Subscribe To Comments Reloaded Plugin Cross-Site Request Forgery Vulnerability

Bugtraq ID: 66288
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 18 2014 12:00AM
Updated: Mar 18 2014 12:00AM
Credit: This issue is reported by vendor.
Vulnerable: WordPress Subscribe To Comments Reloaded 140220
WordPress Subscribe To Comments Reloaded 140219
WordPress Subscribe To Comments Reloaded 140204
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus