GuppY Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 66318
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 19 2014 12:00AM
Updated: Mar 19 2014 12:00AM
Credit: Hossein Hezami
Vulnerable: Guppy GuppY 4.6.26
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus