Silex CVE-2014-1971 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 66329
Class: Input Validation Error
CVE: CVE-2014-1971
Remote: Yes
Local: No
Published: Mar 20 2014 12:00AM
Updated: Mar 19 2015 08:09AM
Credit: Yuji Tounai of bogus.jp
Vulnerable: Silex Labs Silex 1.6.1
Silex Labs Silex 1.5.4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus