Moodle 'enrol/imsenterprise/importnow.php' Cross Site Request Forgery Vulnerability

Bugtraq ID: 66335
Class: Input Validation Error
CVE: CVE-2014-0126
Remote: Yes
Local: No
Published: Mar 17 2014 12:00AM
Updated: May 07 2015 05:08PM
Credit: Tyler William Thomas
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus