phpSiteManager 'admin_pass1' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 66345
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 18 2014 12:00AM
Updated: Mar 18 2014 12:00AM
Credit: Hossein Hezami ( Dr.3v1l )
Vulnerable: Geeknet phpSiteManager 1.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus