Zend Framework Multiple Information Disclosure and Security Bypass Vulnerabilities

Zend Framework is prone to multiple information-disclosure and security-bypass vulnerabilities.

An attacker can exploit these issues to gain access to sensitive information; this may lead to further attacks. This attacker may also exploit this issue to cause excessive memory and CPU consumption resulting in denial-of-service conditions.


 

Privacy Statement
Copyright 2010, SecurityFocus