HP-UX 11.22 Xserver Privilege Escalation Vulnerability

Bugtraq ID: 6638
Class: Configuration Error
CVE:
Remote: No
Local: Yes
Published: Jan 17 2003 12:00AM
Updated: Jan 17 2003 12:00AM
Credit: This issue was announced by HP.
Vulnerable: HP HP-UX 11.22
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus