SUSE Cloud Security Group Handling Security Bypass Vulnerability

Bugtraq ID: 66519
Class: Access Validation Error
CVE: CVE-2014-0592
Remote: Yes
Local: No
Published: Mar 27 2014 12:00AM
Updated: Mar 27 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SuSE Cloud 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus