WordPress Js-Multi-Hotel Plugin Cross Site Scripting And Information Disclosure Vulnerabilities

Bugtraq ID: 66529
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 28 2014 12:00AM
Updated: Mar 28 2014 12:00AM
Credit: MustLive
Vulnerable: WordPress Js-Multi-Hotel 2.2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus