Sendy '/send-to' SQL Injection Vulnerability

Bugtraq ID: 66771
Class: Input Validation Error
CVE: CVE-2014-100011
Remote: Yes
Local: No
Published: Apr 10 2014 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: necro369
Vulnerable: Sendy Sendy 1.1.9.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus