WordPress Jetpack Plugin CVE-2014-0173 Security Bypass Vulnerability

Bugtraq ID: 66789
Class: Input Validation Error
CVE: CVE-2014-0173
Remote: Yes
Local: No
Published: Apr 10 2014 12:00AM
Updated: Apr 10 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable: WordPress jetpack 2.9.2
Not Vulnerable: WordPress jetpack 2.9.3


 

Privacy Statement
Copyright 2010, SecurityFocus