Oracle Data Integrator CVE-2014-2407 Remote Code Execution Vulnerability

Bugtraq ID: 66845
Class: Unknown
CVE: CVE-2014-2407
Remote: Yes
Local: No
Published: Apr 15 2014 12:00AM
Updated: Apr 24 2014 05:39PM
Credit: Andrea Micalizzi aka rgod
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus