Qemu 'vmxnet3.c' CVE-2013-4544 Denial of Service Vulnerability

Bugtraq ID: 66955
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2013-4544
Remote: No
Local: Yes
Published: Apr 14 2014 12:00AM
Updated: Apr 13 2015 09:25PM
Credit: Michael S. Tsirkin of Red Hat.
Vulnerable: Ubuntu Ubuntu Linux 13.10
Ubuntu Ubuntu Linux 12.10
Ubuntu Ubuntu Linux 12.04
Ubuntu Ubuntu Linux 10.04
QEMU QEMU 1.7.1
QEMU QEMU 1.6.1
QEMU QEMU 1.6.0
QEMU QEMU 1.5.3
QEMU QEMU 1.5.2
QEMU QEMU 1.5.1
QEMU QEMU 1.5.0
QEMU QEMU 1.4.2
QEMU QEMU 1.4.1
QEMU QEMU 1.4.0
Gentoo Linux
Not Vulnerable: QEMU QEMU 2.0


 

Privacy Statement
Copyright 2010, SecurityFocus