vBulletin Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 66972
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 18 2014 12:00AM
Updated: Apr 18 2014 12:00AM
Credit: Romanian Security Team
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus