gdomap Remote Denial of Service Vulnerability

gdomap is prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause denial-of-service conditions.

gdomap 1.24.6 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus